---
title: "LTE CPE高通方案Cat 4无线路由器300M VoLTE CS FDD B1/B3/B5/B7/B8/B20 TDD B38/B40/B41"
description: "4G CPE Cat 4高通 LTE路由器WiFi 300M FDD B1/B2/B3/B4/B5/B7/B8/B28/B66 TDD B38, B40, B41, SDMZ, 虚拟服务器, TR069,PPTP, L2TP VPN,IGMP ODM,OEM 代理, MLD"
url: "https://routerlte.com/zh/%E7%A7%BB%E5%8A%A8%E5%AE%BD%E5%B8%A6/4g%E8%B7%AF%E7%94%B1%E5%99%A8/4g-cpe%E9%AB%98%E9%80%9Acat4-marvell-1803s-lte%E8%B7%AF%E7%94%B1%E6%97%A0%E7%BA%BF300m-fdd-b1-b2-b3-b4-b5-b7-b8-b28-b66-tdd-b38-b40-b41-v4g921ds"
date: "2026-11-05T23:50:12+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://routerlte.com/zh/) > [移动宽带](https://routerlte.com/zh/移动宽带) > [4G路由器](https://routerlte.com/zh/移动宽带/4g路由器) > 4G CPE高通Cat4 Marvell 1803S LTE路由器WiFi 300M V4G921DS

## 4G CPE高通Cat4 Marvell 1803S LTE路由器WiFi 300M V4G921DS

Share:

- [LTE Cat4 CPE](https://routerlte.com/zh/component/tags/tag/lte-cat4-cpe)
- [LTE Cat4路由器Marvell方案](https://routerlte.com/zh/component/tags/tag/lte-cat4路由器marvell方案)
- [LTE Cat4路由器](https://routerlte.com/zh/component/tags/tag/lte-cat4路由器)

威硕 V4G921DS 是一款最新的 Cat4 4G CPE Wi-Fi 家庭路由器，可提供极为方便的互联网接入。对于居住在没有固定网络的农村或郊区的用户来说，它绝对是最佳选择。这款独特的 LTE WiFi 路由器可帮助用户和服务提供商降低连接互联网的成本。V4G921DS 支持全球多个 LTE FDD/TDD 频段，可选配外置天线，以便在 LTE 信号覆盖较弱的地方获得更好的信号。比固定有线网络甚至光纤网络更快的速度，可移动、安装灵活。所有这些特点使该产品越来越受到服务提供商和最终用户的欢迎。它一定是家庭用户和小型办公室网络覆盖的理想选择。

威硕 V4G921DS 4G CPE 无线移动 LTE 路由器旨在为家庭和办公室提供快速、稳定的互联网服务。2T2R 300Mbps 4G WiFi CPE 有 3 个 LTE 频段可供选择，可与各种移动网络和电信公司配合使用。它是全球移动宽带品牌和运营商的理想选择。

通过内置的 4G 模块 SIM 卡插槽，只需插入一张标准的 4G SIM/USIM 卡，4G/LTE 移动热点就能以 150Mbps 的下行速率和 50Mbps 的上行速率提供快速的移动 4G 互联网接入，供 32 个用户（建议使用，理论上最多 254 个用户）共享 300Mbps 的 WiFi 传输速率。

除了 FDD/TDD LTE 4G 上网外，它还允许多种上网方式，如 PPPoE、DHCP 客户端、静态 IP、PPTP 和 L2TP。

作为可选版本，它还支持 VoLTE/CS 语音通信。

### 产品特色

*频段： FDD LTE： B1/B3/B5/B7/B8/B20 + TDD LTE： B38、B40、B41
*WiFi DMZ 和端口转发（虚拟服务器）
*支持 PPTP、L2TP VPN
*用于 IPTV 的 IGMP 代理和 MLD
*TR-069 远程管理
*带 4 个 SSID 的嵌入式 AP
*无线 WDS
*无线客户端模式
*每个 SSID 的单独验证
*无线时间表

### 技术规格:

| General |
| --- |
| Device Interfaces | Four 10/100 Fast LAN Ports | Power Button |
| One 10/100 Fast WAN Port | USB 2.0 Port |
| 802.11 b/g/n Wireless LAN | WPS Button |
| 2FF SIM card: Standard 6 PIN SIM Card Interface | Reset Button |
| Cat 4 LTE(Qualcomm Solution) |
| LTE Antenna | 2*5 dBi External LTE Antennas |
| WiFi Antenna | 2*5 dBi External Wireless Antennas |
| Data Signal Rate | 2.4 GHz WiFi | LTE |
| 300Mbps | DL 150Mbps UL 50Mbps |
| Standards | IEEE 802.11n | IEEE 802.3 |
| IEEE 802.11g | IEEE 802.3u |
| IEEE 802.11b | IEEE 802.3az |
| IEEE 802.3x |  |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| ALG (Application Level Gateways) |
| DHCP Client |
| LTE Band | Qualcomm: 1/3/5/7/8/20/38/40/41 |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) | Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Advanced Features | Multi-language Web Setup Wizard | Dual Active Firewall |
| UPnP Support | VPN pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS | L2TP Client, PPTP Client and Gre VPN, L2TPv3 VPN |
| Routing Features | RFC768 User Datagram Protocol (UDP) | Source and Destination Routing |
| RFC791 Internet Protocol (IP) | Support DHCP Server/Client |
| RFC792 Internet Control Message Protocol (ICMP) | Support UPnP |
| RFC793 Transmission Control Protocol (TCP) | Support NAT,NAPT |
| RFC826 An Ethernet Address Resolution Protocol (ARP) | Support DMZ |
| RFC862 Echo Protocol | Support IP QoS |
| Support IP routing | Support IGMP Proxy |
| Support transparent bridging | Support IPv6 |
| Management Features | Device Configuration, Management and Update | WAN Management Protocol (TR-069) |
| Web based GUI | PSI configuration file upload and download |
| Command Line Interface via serial port, telnet, or SSH | Date/time Update from SNTP Internet Time Server |
| Universal Plug and Play (UPnP) Internet Gateway Device |  |
| (IGDv1.0) |
| Physical |
| Dimensions | 210*150*37 mm (8.26*5.91*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240 V | Output: 12 V/1A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) | Storage:-20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % non-condensing |
| Certifications | CE |  |
