---
title: "WiFi6 路由器博通方案AX3000无线路由器11AX 3000Mbps BCM6756+BCM53134 VAX3060B"
description: "WiFi 6 路由器 VAX3060B是一款博通BCM6756 11AX路由器,支持 802.11ax 双频 WiFi 3000Mbps,5GHz 2402Mbps,2.4GHz 574Mbps 和千兆以太网端口。"
url: "https://routerlte.com/zh/%E6%97%A0%E7%BA%BF%E8%A6%86%E7%9B%96/wifi6%E8%B7%AF%E7%94%B1%E5%99%A8/wifi6-%E8%B7%AF%E7%94%B1%E5%99%A8%E5%8D%9A%E9%80%9A%E6%96%B9%E6%A1%88ax3000%E6%97%A0%E7%BA%BF%E8%B7%AF%E7%94%B1%E5%99%A811ax-3000mbps-bcm6756-bcm53134-vax3060b"
date: "2026-11-05T20:42:12+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://routerlte.com/zh/) > [无线覆盖](https://routerlte.com/zh/无线覆盖) > [WiFi6路由器](https://routerlte.com/zh/无线覆盖/wifi6路由器) > WiFi6 路由器博通方案AX3000无线路由器11AX 3000Mbps VAX3060B

## WiFi6 路由器博通方案AX3000无线路由器11AX 3000Mbps VAX3060B

菜单项设置 点击数: 40583

Share:

- [11ax WiFi路由器](https://routerlte.com/zh/component/tags/tag/11ax-wifi路由器)
- [WiFi6无线路由器](https://routerlte.com/zh/component/tags/tag/wifi6无线路由器)
- [WiFi6路由器博通方案](https://routerlte.com/zh/component/tags/tag/wifi6路由器博通方案)
- [WiFi路由器博通方案](https://routerlte.com/zh/component/tags/tag/wifi路由器博通方案)
- [无线路由器3000M](https://routerlte.com/zh/component/tags/tag/无线路由器3000mbps)
- [11ax无线路由器](https://routerlte.com/zh/component/tags/tag/11ax无线路由器)
- [11ax路由器3000M](https://routerlte.com/zh/component/tags/tag/11ax路由器3000mbps)
- [博通方案11ax无线路由器](https://routerlte.com/zh/component/tags/tag/博通方案11ax无线路由器)

威硕科技 WiFi6 路由器 11ax 双频 VAX3060B 基于 Broadcom BCM6756 SoC，采用新一代 802.11ax Wi-Fi 技术，可同时为用户提供 5GHz 频段 2402Mbps 和 2.4GHz 频段 574Mbps 的双频无线连接。它是快速下载、在线游戏、网络通话和高清视频流的理想选择。

威硕 11ax 无线路由器 3000Mbps 双频 VAX3060B 支持 AP、网关、中继器模式，为构建或扩展无线网络提供多种无线解决方案。基于 802.11ax Wi-Fi 技术，威硕科技 11ax 无线路由器 VAX3060B 可提供高达 3000Mbps 的无线高速率（2T2R 2402Mbps over 5GHz + 2T2R 574Mbps over 2.4GHz）。

威硕 11ax WiFi6 路由器 VAX3060B 配有两根 5GHz 5dBi 天线和两根 2.4GHz 5dBi 天线，可让您在任何大型家庭或办公室中享受信号和覆盖范围惊人的无线自由。

威硕 11ax WiFi6 路由器双频版 VAX3060B 可同时工作于 2.4GHz 和 5GHz 无线频段，在 2.4GHz 频段和 5GHz 频段上都可支持一般任务，如网上冲浪、收发电子邮件和文件共享，还可支持 Wi-Fi 游戏、高清媒体流和网络电话。

威硕科技 WiFi6 路由器 11ax 双频 VAX3060B 基于 Broadcom BCM6756 SoC，采用新一代 802.11ax Wi-Fi 技术，可同时为用户提供 5GHz 频段 2402Mbps 和 2.4GHz 频段 574Mbps 的双频无线连接。它是快速下载、在线游戏、网络通话和高清视频流的理想选择。

### 产品特色

双频千兆 Wi-Fi 6 路由器；
无线速度高达 3Gbps；
最大 160MHz 带宽；
网状分布式路由器，无缝漫游；
USB3.0 端口，即时数据交换；

### 特点

#### 多路多输入多输出(MU-MIMO)+波束成形

**上行/下行 多路多输入多输出:**
多个设备共享网络，永不卡顿。
大大提高数据传输效率。
**波束成形:**
自动检测网络中手机、电脑、电视、平板电脑和其他终端设备的位置，然后将 Wi-Fi 信号集中到终端设备的位置，以增强信号

#### 网状分布式路由器，无缝漫游

网络自我修复
更好的网络覆盖
更轻松、更快速地联网
配置自动同步
支持有线和无线混合联网

#### 用于即时数据交换的 USB3.0 端口

WiFi6 路由器后侧配有一个 USB3.0 接口，可随时插入 U 盘或 USB 硬盘。
支持 PC 进行数据交互，快速读取 U 盘或 USB 硬盘数据

#### 安全千兆网络端口

WiFi 保护接入 3
可拆卸式高增益 WiFi 天线
BSS 着色机制
显著减少同频干扰

#### 支持 2.4GHz 和 5GHz 的 DL/UL OFDMA

显著提高多用户平均传输速率
显著降低延迟
大幅改善高清视频和顶级游戏体验

#### 1024QAM

单位时间内可传输更多数据
大幅提高 WiFi 网速

#### 长波分复用器

大幅降低丢包率
大幅增加 WiFi 覆盖范围和覆盖范围

### 技术规格:

| Hardware Parameters |
| --- |
| Chipset | BCM6756+BCM53134 |
| CPU Frequency | Quad-core: 1.7GHz |
| Memory | DDR3L 256MB |
| Flash | 128MB Nand Flash |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1*reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| 1*USB 3.0 |
| WiFi Antenna | 2*5dBi External 2.4G Antenna |
| 2*5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11N: 2.4~2.4835GHz |
| 11AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX power | 2.4GHz: |
| 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz: |
| 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity | 2.4GHz: |
| 11n<-71dbm |
| 11ac<-63dbm |
| 11ax<-59dbm |
| 5GHz: |
| 11n<-71dbm |
| 11ac<-61dbm |
| 11ax<-56dbm(HE80) |
| 11ax<-53dbm(HE160) |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| HE160: Up to 2402Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| PPTP, L2TP VPN, GRE |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless Repeater |
| Wireless Client Mode |
| Wireless Site Survey |
| Wireless ACL |
| WPS |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| Easymesh |
| Multiple WAN and 802.11q vLAN |
| Bridge |
| Ping Diagnostics and TraceRoute Diagnostics |
| TR069 |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
