---
title: "Беспроводной маршрутизатор WiFi 6 AX1800, маршрутизатор VAX1860, 1800 Мбит/с, MediaTek MT7621A+MT7975DN+MT7915DN"
description: "Маршрутизатор WiFi 6 VAX1860 — это двухдиапазонный маршрутизатор WiFi нового поколения стандарта 802.11ax на базе чипа MediaTek MT7621A со скоростью 1800 Мбит/с: 1201 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц."
url: "https://routerlte.com/ru/%D0%BF%D0%BE%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B5-%D0%B1%D0%B5%D1%81%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D1%81%D0%B5%D1%82%D0%B8/%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-%D1%81-%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%BE%D0%B9-wi-fi-6/wifi6-wireless-router-ax1800-wifi-router-1800mbps-mediatek-mt7621a-mt7975dn-mt7915dn-vax1860"
date: "2026-11-05T23:51:08+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://routerlte.com/ru/) > [WiFi](https://routerlte.com/ru/покрытие-беспроводной-сети) > [Маршрутизатор с поддержкой Wi-Fi 6](https://routerlte.com/ru/покрытие-беспроводной-сети/маршрутизатор-с-поддержкой-wi-fi-6) > Беспроводной маршрутизатор WiFi 6 AX1800, скорость 1800 Мбит/с, MediaTek VAX1860

## Беспроводной маршрутизатор WiFi 6 AX1800, скорость 1800 Мбит/с, MediaTek VAX1860

Информация о материале Просмотров: 34291

Share:

- [Wi-Fi-роутер 11ax](https://routerlte.com/ru/component/tags/tag/wi-fi-роутер-11ax)
- [Беспроводной маршрутизатор WiFi 6](https://routerlte.com/ru/component/tags/tag/беспроводной-маршрутизатор-wifi-6)
- [Беспроводной маршрутизатор 1800M с поддержкой Wi-Fi 6](https://routerlte.com/ru/component/tags/tag/1800-м-wi-fi-6-беспроводной-маршрутизатор)
- [Маршрутизатор с поддержкой Wi-Fi 6 на базе MediaTek](https://routerlte.com/ru/component/tags/tag/маршрутизатор-с-поддержкой-wi-fi-6-на-базе-mediatek)
- [Wi-Fi-роутер MediaTek](https://routerlte.com/ru/component/tags/tag/wi-fi-роутер-mediatek)
- [Беспроводной маршрутизатор 1800M](https://routerlte.com/ru/component/tags/tag/беспроводной-маршрутизатор-на-1800-м)
- [Wi-Fi-роутер 11ax, 1800 Мбит/с](https://routerlte.com/ru/component/tags/tag/wi-fi-роутер-11ax-1800-мбит-с)

Двухдиапазонный Wi-Fi 6-роутер Visonicom VAX1860 на базе SoC MediaTek MT7621A, оснащенный технологией Wi-Fi 802.11ax нового поколения, обеспечивает пользователям одновременное двухдиапазонное подключение со скоростью 1201 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц. Он идеально подходит для быстрой загрузки файлов, онлайн-игр, интернет-звонков и потоковой передачи видео в формате HD.

Двухдиапазонный Wi-Fi 6-маршрутизатор Visonicom 11ax VAX1860 со скоростью 1800 Мбит/с поддерживает режимы точки доступа, шлюза и повторителя, предлагая различные беспроводные решения для создания или расширения беспроводной сети. Основанный на технологии Wi-Fi нового поколения — 802.11ax, беспроводной маршрутизатор Visonicom 11ax VAX1860 обеспечивает высокую скорость беспроводной передачи данных до 1800 Мбит/с (2T2R 1201 Мбит/с в диапазоне 5 ГГц + 2T2R 574 Мбит/с в диапазоне 2,4 ГГц).

Оснащённый двумя антеннами 5 ГГц с коэффициентом усиления 5 дБи и двумя антеннами 2,4 ГГц с коэффициентом усиления 5 дБи, маршрутизатор Visonicom 11ax WiFi 6 VAX1860 позволяет наслаждаться свободой беспроводного доступа с невероятным сигналом и зоной покрытия в любом просторном доме или офисе.

Двухдиапазонный Wi-Fi-роутер Visonicom 11ax VAX1860 работает одновременно в диапазонах 2,4 ГГц и 5 ГГц, обеспечивая поддержку как повседневных задач — просмотра веб-страниц, работы с электронной почтой и обмена файлами в диапазоне 2,4 ГГц, так и таких задач, как игры по Wi-Fi, потоковая передача HD-медиа и VoIP-звонки в диапазоне 5 ГГц.

### Basic Features

* High Speed: 1024-QAM Modulation, Dual-band concurrent up to1800Mbps;
* Low Latency: Support OFDMA for less latency over WiFi5;
* High Throughput: Supports MU-MIMO for more clients;
* High Security: Supports WPA3 enhanced security;
* Simple Networking: Supports 1-key Intelligent Mesh networking;
* IPV6: Supports IPV6 for more IP address and high NAT performance.

### Further Features & Specifications:

| Hardware Parameters |
| --- |
| Chipset | MT7621A+MT7975DN+MT7915DN |
| CPU Frequency | Dual-core: 880MHz |
| Memory | DDR3 256MB |
| Flash | 16MB SPI NOR Flash |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 576.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 1201Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| 1*USB 3.0 |
| WiFi Antenna | 2*5dBi External 2.4G Antenna |
| 2*5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11N: 2.4~2.4835GHz |
| 11AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX Power | 2.4GHz: |
| 11n min 19dbm |
| 11ac min 18dbm |
| 11ax min 17dbm |
| 5GHz: |
| 11n min 19dbm |
| 11ac min 18dbm |
| 11ax min 17dbm |
| RX Sensitivity | 2.4GHz: |
| 11n<-71dbm |
| 11ac<-63dbm |
| 11ax<-56dbm |
| 5GHz: |
| 11n<-71dbm |
| 11ac<-61dbm |
| 11ax<-56dbm |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| PPTP, L2TP VPN, GRE |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless Repeater |
| Wireless Client Mode |
| Wireless Site Survey |
| Wireless ACL |
| WPS |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| Easymesh |
| Multiple WAN and 802.11q vLAN |
| Bridge |
| Ping Diagnostics and TraceRoute Diagnostics |
| TR069 |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
