---
title: "CPE Qualcomm LTE Cat 6 с VoIP, шлюзом VoLTE CS, Wi-Fi AC1200, 5GE, ODM/OEM, V4G127DV"
description: "5-портовый гигабитный беспроводной маршрутизатор с поддержкой Wi-Fi AC1200 и технологией Qualcomm LTE CPE, поддерживающий VoIP, VoLTE, CS и IPTV. Беспроводной шлюз Qualcomm LTE Cat 6 с 5 портами 5GE, поддержкой мобильной связи 4G, технологиями Voice over IP (VoIP), Voice over LTE (VoLTE), Circuit Service (CS) и гигабитной беспроводной связью предназначен для операторов связи и ODM/OEM-производителей."
url: "https://routerlte.com/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/volte-%D1%88%D0%BB%D1%8E%D0%B7-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80/qualcomm-lte-cat6-cpe-voip-volte-cs-wifi-ac1200-5ge-v4g127dv"
date: "2026-11-05T20:43:34+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://routerlte.com/ru/) > [MBB](https://routerlte.com/ru/мобильный-широкополосный-доступ-в-интернет) > [Шлюз VoLTE](https://routerlte.com/ru/мобильный-широкополосный-доступ-в-интернет/volte-шлюз-маршрутизатор) > LTE-CPE Cat6 с поддержкой VoIP, VoLTE, CS, Wi-Fi AC1200, 5GE, Qualcomm V4G127DV

## LTE-CPE Cat6 с поддержкой VoIP, VoLTE, CS, Wi-Fi AC1200, 5GE, Qualcomm V4G127DV

Share:

- [Маршрутизатор LTE Cat6](https://routerlte.com/ru/component/tags/tag/маршрутизатор-lte-cat6)
- [Шлюз VoIP с поддержкой LTE Cat6](https://routerlte.com/ru/component/tags/tag/шлюз-voip-с-поддержкой-lte-cat6)
- [Шлюз VoLTE Cat6 от Qualcomm](https://routerlte.com/ru/component/tags/tag/шлюз-volte-cat6-от-qualcomm)
- [Маршрутизатор VoLTE Cat6](https://routerlte.com/ru/component/tags/tag/маршрутизатор-volte-cat6)
- [VoIP-маршрутизатор с поддержкой Wi-Fi и кабелем Cat6](https://routerlte.com/ru/component/tags/tag/voip-маршрутизатор-с-поддержкой-wi-fi-и-кабелем-cat6)
- [Маршрутизатор WiFi 6 с поддержкой VoIP](https://routerlte.com/ru/component/tags/tag/маршрутизатор-wifi-6-с-поддержкой-voip)
- [WiFi 6 маршрутизатор VoIP VoLTE CS](https://routerlte.com/ru/component/tags/tag/wifi-6-маршрутизатор-voip-volte-cs)
- [LTE Cat6, маршрутизатор, VoIP, VoLTE, CS](https://routerlte.com/ru/component/tags/tag/lte-cat6-маршрутизатор-voip-volte-cs)
- [Беспроводной VoIP-маршрутизатор AC1200](https://routerlte.com/ru/component/tags/tag/беспроводной-voip-маршрутизатор-ac1200)
- [LTE-маршрутизатор с поддержкой VoIP](https://routerlte.com/ru/component/tags/tag/lte-маршрутизатор-с-поддержкой-voip)
- [Беспроводной маршрутизатор 4G VoIP с поддержкой LTE](https://routerlte.com/ru/component/tags/tag/4g-voip-беспроводной-маршрутизатор-lte)

Visonicom V4G127DV — беспроводной маршрутизатор AC1200 с 5 гигабитными портами, технологией Qualcomm LTE и поддержкой VoIP, VoLTE, CS и IPTV — представляет собой высокоинтегрированный беспроводной маршрутизатор LTE, обладающий всем необходимым для обеспечения высокоскоростного доступа в Интернет как в домашних условиях, так и в малом бизнесе. Этот беспроводной шлюз LTE объединяет 5 гигабитных интернет-портов, поддержку мобильного интернета 4G, Voice over IP (VoIP), Voice over LTE (VoLTE), Circuit Service (CS) и гигабитный беспроводной доступ в одном удобном в использовании устройстве, которое обеспечивает общий доступ к интернету для всех ваших устройств, а также позволяет пользоваться IPTV и голосовой связью.

### Основные особенности продукта

Глобальный мобильный широкополосный доступ
Мобильная связь 3G/4G позволяет вам пользоваться широкополосным доступом в Интернет, где бы вы ни находились
Wireless AC и Gigabit Ethernet
Бесперебойная трансляция мультимедиа в формате HD по всему дому с помощью самых быстрых на сегодняшний день проводных и беспроводных технологий
Поддержка VoIP/VoLTE/CS/IPTV
Обеспечивает возможность внедрения различных сервисов голосовой связи и IPTV
Удаленное управление
Поддержка протокола TR069 для простого удаленного управления

### Особенности

#### Возможности подключения

*Поддержка нескольких WAN-соединений для обеспечения гибкости, резервирования и возможности расширения в будущем
*Встроенные WAN-порты LTE и Ethernet для подключения к высокоскоростному широкополосному интернету
*Гигабитный порт WAN поддерживает высокоскоростные интернет-соединения как сегодня, так и в будущем
*Пять гигабитных портов LAN для подключения проводных устройств и высокоскоростной работы в сети
*Быстрая беспроводная связь по стандарту 802.11ac для высокоскоростного подключения всех ваших ПК и мобильных устройств
*Порт USB 3.0 для обмена мультимедиа с устройств хранения данных

#### Безопасность

*Wi-Fi Protected Setup (WPS) — для быстрого и безопасного подключения устройств к сети
*Шифрование WPA/WPA2 для защиты беспроводной сети

#### Простота использования

)*Мастер быстрой настройки
*Настройте устройство V4G127DV за считанные минуты с помощью веб-мастера настройки и легко создавайте безопасные беспроводные соединения с помощью технологии Wi-Fi Protected Setup (WPS)

#### Быстрая и надежная домашняя сеть

Мобильный беспроводной 5-портовый гигабитный модем-роутер V4G127DV с поддержкой стандарта AC1200, а также технологий VoIP, VoLTE и CS создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная двухдиапазонная технология 802.11ac открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев просматривать потоковое HD-видео, совершать интернет-звонки, звонки по VoLTE и CS, а также пользоваться Интернетом из любого уголка вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех ПК или других устройств. Это стильное и простое в использовании устройство обеспечит вам надежную сеть как сегодня, так и завтра.

#### Голосовая связь по протоколу IP

Устройство V4G127DV WiFi 1200 VoIP LTE CPE поддерживает технологию Voice over IP с расширенными функциями связи и совместимо с телефонными сервисами, широко используемыми в отрасли, что позволяет надежно совершать и принимать звонки. Используйте телефонный порт FXS на устройстве V4G127DV для подключения обычного телефонного аппарата для VoIP-звонков, а также воспользуйтесь функциями маршрутизатора, чтобы подключить всех членов семьи или своих сотрудников к Интернету и обеспечить быстрый и безопасный доступ к сети во всем доме или офисе.

#### Многоуровневая отказоустойчивость и возможности подключения в будущем

Настольный беспроводной маршрутизатор V4G127DV с поддержкой стандарта AC1200, 5 портами Gigabit Ethernet и LTE, а также функциями VoIP, VoLTE и CS оснащен не только встроенным высокоскоростным портом WAN стандарта Cat6 для LTE и Gigabit Ethernet. Это означает, что в случае сбоя основного способа подключения маршрутизатор V4G127DV автоматически переключится на заранее заданное резервное соединение.

#### Плавная потоковая передача данных с помощью Wireless AC

В модели V4G127DV используется новейшая технология Wireless AC, обеспечивающая скорость передачи данных до 1,2 Гбит/с (866 AC + 300 N). Маршрутизатор работает одновременно в обоих диапазонах — 2,4 ГГц и 5 ГГц — благодаря технологии одновременной работы в двух диапазонах и внешним антеннам. Это позволяет просматривать веб-страницы, общаться в чатах и отправлять электронную почту в диапазоне 2,4 ГГц, одновременно транслируя цифровой контент, играя в онлайн-игры или совершая интернет-звонки в диапазоне 5 ГГц.

#### Разработано для обеспечения оптимального покрытия беспроводной сети

Антенны маршрутизатора V4G127DV WiFi 1200 LTE были тщательно спроектированы, чтобы обеспечить практически полное отсутствие «мёртвых зон» в любой обстановке. Мощный усилитель передает сигнал даже в самые отдаленные уголки вашего дома. Кроме того, несколько внешних антенн мобильного маршрутизатора LTE Wireless AC1200 с 4 портами Gigabit и поддержкой VoIP, VoLTE и CS улучшают качество беспроводного приема, направляя сигналы туда, где они наиболее необходимы, для достижения максимально возможной производительности.

#### Обмен файлами — всегда под рукой

Устройство V4G127DV 4G LTE CPE позволяет подключать USB-накопитель и мгновенно обмениваться документами, фильмами, фотографиями и музыкой. Вы можете скопировать свою музыкальную библиотеку на USB-накопитель и предоставить к ней доступ всем домочадцам. Можно показывать фотографии на телевизоре в гостиной, пока кто-то из членов семьи смотрит фильм на своем компьютере.
Вы можете без перебоев транслировать медиафайлы на несколько устройств или сохранять их на своём устройстве для просмотра в автономном режиме. Благодаря интуитивно понятному интерфейсу любой пользователь сможет мгновенно подключиться к разнообразным развлекательным материалам, надёжно хранящимся на вашем собственном накопителе.

#### Простота настройки и высокий уровень безопасности

Настроить настольный маршрутизатор V4G127DV с поддержкой LTE очень просто с помощью мастера настройки. Достаточно запустить утилиту настройки и выполнить несколько простых шагов, чтобы ваша домашняя сеть начала работать. Вы также можете настроить безопасную сеть одним нажатием кнопки с помощью технологии Wi-Fi Protected Setup (WPS). Просто нажмите соответствующие кнопки WPS на каждом устройстве, чтобы мгновенно установить безопасное соединение с новым устройством. Будьте уверены: ваша сеть надежно защищена благодаря беспроводному шифрованию WPA/WPA2 и встроенным двойным активным брандмауэрам (SPI и NAT), поэтому вы можете с уверенностью делать покупки в Интернете и пользоваться онлайн-банкингом.

#### Безопасная и бесперебойная передача данных

Беспроводное устройство CPE V4G127DV с поддержкой стандарта AC1200, двухдиапазонным гигабитным LTE, оснащено двумя встроенными активными брандмауэрами (SPI и NAT), что позволяет с уверенностью совершать покупки в Интернете и пользоваться онлайн-банкингом. Кроме того, оно оснащено системой беспроводной безопасности WPA и средствами контроля доступа, которые защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают бесперебойную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт работы в Интернете.

### Технические характеристики:

| General |
| --- |
| Device Interfaces | 4*10/100/1000 Gigabit LAN Ports |
| 1*10/100/1000 Gigabit WAN Port |
| 1*FXS VoIP/VoLTE/CS Ports |
| 802.11 ac/n/g/b Wireless LAN |
| Cat 6 LTE(Qualcomm solution) |
| Power Button |
| USB 2.0 Port |
| WPS Button |
| Reset Button |
| LTE Bands: B1/B3/B5/B7/B8/B20/B28/B38/B40/B41 |
| Antenna Configuration | 2*5 dBi External LTE Antennas. |
| 2*5 dBi External Wireless Antennas. |
| Data Signal Rate | 2.4GHz 300 Mbps |
| 5GHz 866 Mbps |
| LTE DL 300Mbps UL 50Mbps |
| Standards | IEEE 802.11ac |
| IEEE 802.11n |
| IEEE 802.11g |
| IEEE 802.11b |
| IEEE 802.3 |
| IEEE 802.3u |
| IEEE 802.3ab |
| IEEE 802.3az |
| IEEE 802.3x |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) |
| Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support |
| Multiple PVC (Up to 8) |
| Dual Active Firewall |
| VPN Pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS |
| Routing Features | RFC768 User Datagram Protocol (UDP) |
| RFC791 Internet Protocol (IP) |
| RFC792 Internet Control Message Protocol (ICMP) |
| RFC793 Transmission Control Protocol (TCP) |
| RFC826 An Ethernet Address Resolution Protocol (ARP) |
| RFC862 Echo Protocol |
| Support IP Routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/client |
| Support UPnP |
| Support NAT,NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| Support IPv6 |
| Management Features | Device Configuration, Management and Update |
| Web based GUI |
| Command Line Interface via Serial Port, Telnet, or SSH |
| Universal Plug and Play (UPnP) Internet Gateway Device |
| WAN Management Protocol (TR-069) |
| SNMP v1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Ppdate from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature list | FAX/data Bypass |
| 711 Pass Through |
| T38 FAX Relay |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 FAX |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery, Redundancy) |
| RTP/RTCP Transfer |
| RTP/AVP-RFC3551 (former 1890) |
| RTP/RTCP-RFC3550 (former 1889) |
| Jitter Buffer |
| Static/dynamic, Up to 200m |
| Caller ID Generation |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Aain Configuration |
| Range:+/-20dB Step by 0.5db |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller |
| Echo Canceller Automatically Enabled when Both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
| Tone Generation |
| Call Progress Tones Generation |
| Generate Howler Tones |
| Quad Tone Generation |
| SIP/Call Control Feature Lis | SIP Protocol |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP Info Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP Info Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566 , SDP: Session Description Protocol(new) |
| RFC 3264, An Offer –Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP UPDATE Method |
| RFC 3842,-A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP REFER Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581,-An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two:Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication using Authentication and Key Agreement (AKA) when talking with the registration Server. |
| RFC 3311 The Session Initiation Protocol(SIP)UPDATE Method. |
| RFC 2198 The redundancy Function，RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A Digit Map of at Least 256 Characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 210*150*37 mm (8.26* 5.91*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240 V; Output: 12 V / 1.5 A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) ; Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % non-condensing |
| Certifications | CE FCC LVD RCM |
