---
title: "V5G30X  جهاز توجيه CPE 5G مزود بتقنية Qualcomm Wireless AX3000 و5 منافذ جيجابت من Broadcom بسرعة 3000 ميجابت في الثانية، يدعم شبكات 5G NR في أوضاع SA وNSA على النطاقات n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 ونطاقات 4G LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71 وLTE TDD: B38/B40/B41/B42/B43."
description: "جهاز توجيه CPE للجيل الخامس (5G) من كوالكوم بسرعة 3000 ميجابت في الثانية، مزود بمعالج برودكوم AX3000، و5 منافذ جيجابت، طراز V5G30X، يدعم شبكات الجيل الخامس (5G NR) في أوضاع SA وNSA، والنطاقات n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/n77/n78، بالإضافة إلى شبكات الجيل الرابع (4G LTE) في وضع FD"
url: "https://routerlte.com/ar/%D8%A7%D9%84%D9%86%D8%B7%D8%A7%D9%82-%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B6-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%84%D9%87%D8%A7%D8%AA%D9%81-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84/%D8%AC%D9%87%D8%A7%D8%B2-cpe-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%8A%D9%84-%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3-5g/5g-cpe-qualcomm-wifi6-ax3000-broadcom-nr-sa-nsa-band-n1-n3-n7-n8-n20-n28-n38-n40-n41-n71-n75-n76-n77-n78-v5g30x"
date: "2026-11-05T18:54:14+00:00"
language: "ar-AA"
---

## Breadcrumbs

[Home](https://routerlte.com/ar/) > [MBB](https://routerlte.com/ar/النطاق-العريض-عبر-الهاتف-المحمول) > [جهاز CPE من الجيل الخامس (5G)](https://routerlte.com/ar/النطاق-العريض-عبر-الهاتف-المحمول/جهاز-cpe-من-الجيل-الخامس-5g) > جهاز CPE من الجيل الخامس (5G) مزود بموجه Qualcomm WiFi 6 AX3000 وبرودكوم V5G30X

## جهاز CPE من الجيل الخامس (5G) مزود بموجه Qualcomm WiFi 6 AX3000 وبرودكوم V5G30X

Share:

يُعد جهاز V5G30X AX3000 5GE اللاسلكي 5G CPE، الذي يعتمد على أحدث شريحة 5G من Qualcomm ونظام SoC من Broacom ومجموعة شرائح WiFi، جهاز توجيه 5G مزود بتقنية WiFi 6 عالي التكامل يلبي جميع احتياجات منزلك أو شركتك الصغيرة للوصول إلى الإنترنت عالي السرعة. تجمع البوابة اللاسلكية 5G بين منافذ الإنترنت Gigabit Ethernet، ودعم الإنترنت عبر الهاتف المحمول 5G، وواي فاي بسرعة 3000 ميجابت في الثانية، في منتج واحد سهل الاستخدام يتيح مشاركة اتصال الإنترنت لجميع أجهزتك، بالإضافة إلى الاستمتاع بخدمات IPTV والاتصالات الصوتية.
يدعم جهاز التوجيه V5G30X 5G بسرعة 3000 ميجابت في الثانية نطاقات التردد 5G NR SA وNSA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78، كما يدعم بشكل رجعي نطاقات 4G LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71، ونطاقات LTE TDD: B38/B40/B41/B42/B43..

### أبرز ميزات المنتج

النطاق العريض المتنقل العالمي
تتيح لك تقنية الاتصال المتنقل 5G اصطحاب اتصالك بالنطاق العريض معك أينما ذهبت
Wireless AX وشبكة إيثرنت جيجابت
قم ببث الوسائط المتعددة عالية الدقة في جميع أنحاء منزلك دون انقطاع باستخدام أسرع التقنيات السلكية واللاسلكية المتوفرة حاليًا
الإدارة عن بُعد
دعم TR069 ودعم متعدد لطرق الإدارة عن بُعد البسيطة
التوافق مع الإصدارات السابقة
يدعم MBB الإصدارات السابقة من LTE FDD وTDD
يدعم WiFi الإصدارات السابقة من WiFi5 و11 a/b/g/n
تتوفر إمكانية الترقية
يمكن ترقية منفذ WAN إلى 2.5 جيجابت في الثانية
تتوفر خيارات الصوت (VoIP، VoLTE)

### الميزات

#### الاتصال

يدعم اتصالات WAN متعددة لتوفير المرونة والتكرار وإمكانية الاتصال في المستقبل
شبكة WAN مدمجة تعمل بتقنيات 5G/LTE وETH للاتصال بخدمة الإنترنت ذات النطاق العريض عالية السرعة
يدعم منفذ WAN بسرعة جيجابت اتصالات الإنترنت عالية السرعة الحالية والمستقبلية
أربعة منافذ LAN بسرعة جيجابت لتوصيل الأجهزة السلكية من أجل الأنشطة عبر الإنترنت عالية السرعة
اتصال لاسلكي WiFi 6 802.11ax بسرعة 3000 ميجابت في الثانية لاتصالات عالية السرعة بجميع أجهزة الكمبيوتر والأجهزة المحمولة الخاصة بك
منفذ USB 3.0 لمشاركة الوسائط من جهاز تخزين.

#### الأمن

ميزة الإعداد المحمي لشبكة Wi-Fi (WPS) لإضافة الأجهزة إلى شبكتك بسرعة وأمان
تشفير WPA/WPA2 لتأمين شبكتك اللاسلكية.

#### سهولة الاستخدام

معالج الإعداد السريع
قم بإعداد جهاز V5G30X في لمح البصر باستخدام معالج الإعداد عبر الويب، وأنشئ اتصالات لاسلكية آمنة بسهولة باستخدام ميزة الإعداد المحمي لشبكة Wi-Fi (WPS)

#### شبكة منزلية سريعة وموثوقة

يوفر جهاز التوجيه اللاسلكي V5G30X 5G Wireless AX3000 ذو 5 منافذ جيجابت شبكة منزلية فائقة السرعة تربط جميع أجهزتك باتصال الإنترنت عريض النطاق. توفر تقنية WiFi 6 ثنائية النطاق المتزامنة مستقبل الاتصال اللاسلكي ذي النطاق الترددي العريض، مما يتيح لك بث مقاطع الفيديو عالية الدقة وتصفح الإنترنت من كل ركن من أركان منزلك دون انقطاع. توفر منافذ جيجابت إيثرنت اتصالات سلكية عالية السرعة لما يصل إلى أربعة أجهزة كمبيوتر أو أجهزة أخرى. يتميز هذا الموجه بتصميمه الأنيق وسهولة استخدامه، ويوفر لك شبكة موثوقة للحاضر والمستقبل.

#### التكرار المتعدد للتحويل التلقائي والقدرة على الاتصال في المستقبل

لا يقتصر جهاز التوجيه المكتبي اللاسلكي V5G30X AX3000 5GE على تزويده بمنفذ WAN مدمج عالي السرعة يدعم شبكات الجيل الخامس (5G) وشبكات جيجابت إيثرنت فحسب. وهذا يعني أنه في حالة تعطل طريقة الاتصال الأساسية، سيتحول جهاز V5G30X تلقائيًا إلى اتصال احتياطي محدد مسبقًا.

#### بث سلس باستخدام تقنية Wireless AC

يستخدم جهاز V5G30X أحدث تقنية WiFi 6، التي توفر سرعات نقل تصل إلى 3000 ميجابت في الثانية. يعمل جهاز التوجيه على النطاقين اللاسلكيين 2.4 جيجاهرتز و5 جيجاهرتز في الوقت نفسه باستخدام تقنية النطاق المزدوج المتزامن والهوائيات الخارجية. وهذا يتيح لك تصفح الويب والدردشة وإرسال رسائل البريد الإلكتروني باستخدام النطاق 2.4 جيجاهرتز، مع إمكانية بث الوسائط الرقمية أو لعب الألعاب عبر الإنترنت أو إجراء مكالمات صوتية عبر الإنترنت في الوقت نفسه على النطاق 5 جيجاهرتز.

#### مصمم لتوفير تغطية لاسلكية مثالية

صُممت هوائيات جهاز التوجيه V5G30X WiFi 6 AX3000 5G بعناية فائقة لضمان تقليل المناطق الخالية من التغطية إلى أدنى حد ممكن، بل وإزالتها تمامًا، في أي بيئة. ويقوم مكبر الصوت عالي الطاقة بإرسال الإشارة إلى أبعد أركان منزلك.

#### مشاركة الملفات في متناول يدك

يتيح لك منفذ USB 3.0 في جهاز V5G30X 5G CPE توصيل جهاز تخزين USB ومشاركة المستندات والأفلام والصور والموسيقى على الفور. يمكنك نقل مكتبة الموسيقى الخاصة بك إلى محرك أقراص USB ومشاركتها مع جميع أفراد أسرتك. كما يمكنك عرض الصور على تلفزيون غرفة المعيشة بينما يشاهد أحد أفراد الأسرة فيلمًا على جهاز الكمبيوتر الخاص به.
يمكنك بث ملفات الوسائط إلى أجهزة متعددة دون انقطاع، أو حفظها على جهازك لتشغيلها في وضع عدم الاتصال بالإنترنت. تتيح الواجهة سهلة الاستخدام لأي شخص الاتصال فورًا بمجموعة متنوعة من خيارات الترفيه المخزنة بأمان على جهاز التخزين الخاص بك.

#### سهل الإعداد وآمن

يُعد إعداد جهاز التوجيه V5G30X 5G أمرًا سهلاً بفضل معالج الإعداد. ما عليك سوى فتح أداة الإعداد واتباع بضع خطوات بسيطة لتشغيل شبكتك المنزلية. يمكنك أيضًا إعداد شبكة آمنة بضغطة زر واحدة باستخدام ميزة الإعداد الآمن لشبكة Wi-Fi (WPS). ما عليك سوى الضغط على أزرار WPS المخصصة في كل جهاز لإنشاء اتصال آمن على الفور بجهاز جديد. كن مطمئنًا أن شبكتك آمنة بفضل تشفير الشبكة اللاسلكية WPA/WPA2 وجدران الحماية المزدوجة المدمجة (SPI وNAT)، مما يتيح لك التسوق عبر الإنترنت وإجراء معاملاتك المصرفية الإلكترونية بثقة تامة.

#### عمليات نقل آمنة وسلسة

يحتوي جهاز CPE V5G30X المزود بتقنية WiFi 6 ثنائي النطاق وجيجابت LTE على جدارين ناريين نشطين مدمجين (SPI وNAT)، مما يتيح لك التسوق عبر الإنترنت وإجراء معاملاتك المصرفية الإلكترونية بثقة. كما أنه مزود بنظام أمان لاسلكي WPA ونظام تحكم في الوصول لحماية شبكتك من الوصول غير المصرح به والتهديدات الخارجية، حتى تتمكن من استخدام الإنترنت بثقة. بالإضافة إلى ذلك، تعمل قوائم أولوية QoS وترتيب أولوية الحزم على تقليل ازدحام حركة المرور وتوفير خدمة VoIP وبث الوسائط بسلاسة، مما يمنحك أفضل تجربة إنترنت ممكنة.

### المواصفات

| Hardware |
| --- |
| Chipset | Qualcomm SDX62+Broadcom BCM6756+53134O |
| CPU Frequency | Quad Core 1.7GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 128MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interface (Optional 2.5G) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*USB 3.0 |
| 1*SIM Slot Micro 3FF |
| 1*RJ11 Phone Jack (Optional) |
| WiFi Antenna | 2*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHZ |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS DBPSK, DQPSK, CCK |
| TX Power | 2.4GHz: 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz: 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity | 2.4GHz: 11n <- 71dbm |
| 11ac<- 63dbm |
| 11ax<- 59dbm |
| 5GHz: 11n <- 71dbm |
| 11ac<- 61dbm |
| 11ax<- 56dbm（HE80） |
| 11ax<- 53dbm(HE160) |
| Transfer Rate | 5GHz |
| HE20: up to 286.8Mbps |
| HE40: up to 576.5Mbps |
| HE80: up to 1201Mbps |
| HE160: up to 2402Mbps |
| 2.4GHz |
| HE20: up to 286.8Mbps |
| HE40: up to 576.5Mbps |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 16, DL Cat.19 ULCat18 |
| 5G NR |
| 5G/ LTE Frequency Bands | 5G NR SA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 |
| 5G NR NSA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 |
| LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71 |
| LTE TDD: B38/B40/B41/B42/B43 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 2.4Gbps; UL 900Mbps |
| 5G NSA Sub-6: DL 3.2Gbps; UL600Mbps |
| LTE: DL 1.6Gbps; UL 200Mbps |
| MIMO | DL: 4*4 UL: 2*2(For 5G SA only) |
| Output Power | 23dBm±2dBm; 5G NR n38/n41/n77/n78 HPUE 26dBm+2/-3dBm |
| Software Features |
| Wireless main Protocols: | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless spec Features: | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Spec Features | 5G SA && 5G NSA |
| VoLTE(Optional) |
| APN && Dial Settings |
| NAT support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM lock/Band Lock/Cell Lock Support |
| AT Command Web Interface Provided |
| Voice Main Protocols | RFC3261 (Optional) |
| RFC2833 & inbound (Optional) |
| RFC4028 (Optional) |
| RFC3711 (Optional) |
| RFC3550 (Optional) |
| RFC3960 (Optional) |
| RFC5009 (Optional) |
| RFC 3711 (Optional) |
| RFC 4568 (Optional) |
| Voice Spec Features | VoIP (Optional) |
| SIP Proxy (Optional) |
| Codec: G711& G722& G723 & G729 (Optional) |
| Fax T.38 &V.17&&V.34&&V.152 (Optional) |
| VAD (Voice Activity Detection) (Optional) |
| Silence Suppression(Optional) |
| CNG (Comfort Noise Generation) (Optional) |
| Supports G.168 (Echo Cancellation) (Optional) |
| Network Main Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | IPv4/IPv6 Dual Stacks |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP, GRE, IPSec VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT, NAPT and ALG |
| Other spec Features: | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding (Virtual server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics (Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: | Web GUI |
| Command Line Tools(Telnet/SSH) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(Periodic Statistics) |
| SNMPv2 |
| UPNP |
| Environmental Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (Typical) |
| Power Supply | DC 12V/2A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
